geoscene pro无法向portal发布三维模型和Featurelayer

谢军 回复了问题 • 2 人关注 • 1 个回复 • 142 次浏览 • 2022-08-22 10:06 • 来自相关话题

StatusMessage: ERROR 001369: 创建服务失败。 执行(PublishServiceDefinition)失败。  ERROR 001369: 创建服务失败。 执行(PublishServiceDefinition)失败。  执行(Publish Portal Service)失败。 Failed.

portal正常使用,但是打开移动热点后tomcat就崩溃,对应portal也没法用,请问怎么解决这个问题呢

许丹石 回复了问题 • 2 人关注 • 1 个回复 • 158 次浏览 • 2022-06-29 10:20 • 来自相关话题

portal可以正常使用,但是开热点后其他电脑连接以后就无法正常运行

如何订阅arcgis online服务

许丹石 回复了问题 • 3 人关注 • 2 个回复 • 349 次浏览 • 2022-02-08 16:53 • 来自相关话题

看了一圈,没有看到代理商下的服务支持与定价

关于arcgis online试用版注册

李明 回复了问题 • 2 人关注 • 1 个回复 • 471 次浏览 • 2021-10-15 14:00 • 来自相关话题

我想注册arcgis online试用版,换了好几个网易邮箱,试了几十次,但是点击提交按钮都是毫无反应,请问该如何解决呢

请问arcgis online提供的terrain3d这个dem的影像服务的数据怎么能下载下来?

许丹石 回复了问题 • 3 人关注 • 2 个回复 • 601 次浏览 • 2021-08-23 09:17 • 来自相关话题

http://services.arcgisonline.com/arcgis/rest/services/WorldElevation3D/Terrain3D/ImageServer 
请问esri提供的这个dem怎么能下载下来?

外网访问portal

许丹石 回复了问题 • 2 人关注 • 1 个回复 • 761 次浏览 • 2021-07-01 10:12 • 来自相关话题

如何通过外网访问portal,怎么讲portal域名映射成外网

portal sde

许丹石 回复了问题 • 2 人关注 • 1 个回复 • 642 次浏览 • 2021-04-26 11:43 • 来自相关话题

怎么通过portal rest api添加并发布sde连接文件,一直提示type和title is required;其中type应该填啥

请问如何在ArcGIS Online中制作此图表?

putaside 回复了问题 • 2 人关注 • 1 个回复 • 728 次浏览 • 2021-04-22 10:44 • 来自相关话题

请问如何在ArcGIS Online中制作此类交互图表(饼状图、折线图等)呢?或是在其他软件中制作好后进行嵌入?技术小白一个,谢谢大家的帮助!!!





 

Geoscene2.0基础部署Linux版安装教程——以centos7.6为例

王璐 发表了文章 • 0 个评论 • 1780 次浏览 • 2021-04-04 02:12 • 来自相关话题

文章目录
 [list][*] [list][*] [list][*]1、准备工作 [list][*]1.1 防火墙的关闭1.2用户和组的创建1.3设置计算机名及修改ip1.4 准备安装包
[/*]
[*]2 安装和配置 GeoScene for Server[/*]
[*] 
2.1 安装前准备2.2 安装 GeoScene for Server2.3 Server创建站点

arcgis online 里天地图国家2000的矢量底图加入到 arcmap里总是出错,是怎么回事呢?该怎么解决呢?

张佳期 回复了问题 • 2 人关注 • 1 个回复 • 848 次浏览 • 2021-03-31 15:13 • 来自相关话题

就是图片中的错误,该怎么解决呢?

portal在要素服务“导出”权限上存在的漏洞问题

putaside 回复了问题 • 3 人关注 • 2 个回复 • 688 次浏览 • 2021-03-16 08:42 • 来自相关话题

在portal for arcgis 中虽然能对要素服务的“导出功能”不勾选,在共享给用户A之后,用户A在portal中的确不能在导出该要素服务。但用户A能通过arcgis连接server服务器后,依旧能将该要素服务导出到本地。存在着要素被导出的风险。

webappbuilder怎么实现免登陆

回复

xiaozhiquan 发起了问题 • 1 人关注 • 0 个回复 • 817 次浏览 • 2021-03-04 19:50 • 来自相关话题

创建webappbuilder应用后,通过调用portal的webappbuilder接口展示应用,但是每次都要先登录portal,,网页初始化是已经调用generatorToken,但还是不管用